Brak mocy

Moderator: Moderatorzy

gerardzik
Posty: 25
Rejestracja: 11 wrz 2015, 18:06
Lokalizacja: Poznań

Brak mocy

Post autor: gerardzik » 11 wrz 2015, 18:14

Cześć. Jestem tu nowy i szkoda ze mój pierwszy post zaczyna sie od usterki. Chodzi o to że mam lpg. autko kupilem 2 mies temu (zrobilem dopiero 700km) bo nie dawno prawko zrobilem. problem polega na tym ze jak wcisne mu gaz do dechy na jalowym to 2 tys obrotow jak na tempomacie. jak popuszcze wejdzie na wieksze. ale jak np na 4 tys go dam i docisne gaz do dechy to stoi na 4 :/ podczas jazdy ciezko rozpedzic sie do 80kmh. jechal kumpel ibiza 1.0 45km i go dogonic nie moglem bo gdy podczas jazdy wcisne gaz do konca to dlawi sie i szarpie a nie przyspiesza. chodzi na 4 cylindrach bo cewki wyciagalem po kolei i wszystko ok. przeplywomierz powietrza tez ok bo wyciaglem przylozylem reke zatykajac go i zgasl. PS. tak sie dzieje na gazie i benzynie. czekam na odp dzieki :D

Awatar użytkownika
Yagr
Posty: 13002
Rejestracja: 23 lip 2006, 00:12
Lokalizacja: Kraków
Pojemność: 1400
Rocznik: 1991
Generacja: MK5
Nadwozie: Cabrio
Kontakt:

Post autor: Yagr » 11 wrz 2015, 18:38

gerardzik, witam u nas.
Na początek zrób porządek z profilem bo co to za escort co ma 2l i 115KM? A gdy ktos chce ci pomóc to patrzy na profil i na tym swoja opinię opiera. Rozumiem że masz silnik 1.8RKC? Pomocne BARDZO będzie również opisanie jaką instalację LPG masz zamontowaną? A z grubsza biorąc pierwsza rada jest taka: odpuść chwilowo jazdę na LPG i doprowadź do tego żeby na benzynie jeździł dobrze. Jesli to ess z roczników ostatnich jak masz w niedoprecyzowanych profilu, to po kilkudziesięciu kilometrach przejechanych wyłacznie na benie można go spokojnie podpiąc pod kompa i zobaczyć jakie błedy wyskoczą. Na chwile obecną mamy za mało danych do diagnozy - nie wiem czy objaw na benie jest spowodowany rozjechaniem map od jazdy na gazie czy tez oba objawy sa spowodowane awaria jakiegoś układu podstawowego. To może byc niesprawny parownik, za mały poziom płynu chłodniczego, rozregulowana instalacja LPG, zapchany katalizator albo jeszcze z fafnaście innych przyczyn.
hm... może zrób mu solidny reset?.... :DDD
Polak potrafi!!



ale mu się nie chce...
a jak mu się zechce...
to potrafi



spieprzyć!

P I W O L E C Z Y !

"wszystko co ma cycki lub koła będzie sprawiało problemy"

Kudłaty_EZG
Posty: 3397
Rejestracja: 23 sie 2009, 10:31
Lokalizacja: Głowno

Post autor: Kudłaty_EZG » 11 wrz 2015, 18:55

Yagr, parownik odpada- jest napisane że ten sam problem występuje na benie
Post wyraża opinię autora w dniu dzisiejszym. Nie może on służyć przeciwko niemu w dniu następującym po tym terminie. Autor zastrzega sobie prawo zmiany poglądów bez podawania przyczyny.
Kiedy znajdziemy się na zakręcie.. redukcja, but i odcięcie :DDD

Awatar użytkownika
Yagr
Posty: 13002
Rejestracja: 23 lip 2006, 00:12
Lokalizacja: Kraków
Pojemność: 1400
Rocznik: 1991
Generacja: MK5
Nadwozie: Cabrio
Kontakt:

Post autor: Yagr » 11 wrz 2015, 19:02

Kudłaty_EZG, to nie takie proste, Kudłaczu ;) Jeśli gro czasu będzie jeździł na zasyfionym parowniku a ma instalację wtrysku gazu albo nawet II generację z emulatorem ustawionym na przepuszczenie sygnału z labdy to mapy kompa dostosują się do tych chorych parametrów j na benie będa wystepowały podobne objawy ;)
Polak potrafi!!



ale mu się nie chce...
a jak mu się zechce...
to potrafi



spieprzyć!

P I W O L E C Z Y !

"wszystko co ma cycki lub koła będzie sprawiało problemy"

Awatar użytkownika
Jamszoł
Posty: 21293
Rejestracja: 29 lip 2006, 01:17
Lokalizacja: Kalisz
Pojemność: 2300
Rocznik: 2008
Generacja: MK4
Nadwozie: Kombi
Kontakt:

Post autor: Jamszoł » 11 wrz 2015, 19:07

gerardzik, zrób jak radzi kolega Yagr,
Poza tym ja bym się jeszcze przyjrzał potencjometrowi przy przepustnicy
Ewentualnie - może głupie pytanie - ale : w jakim stanie masz filtr powietrza ?? :mrgreen:
gerardzik pisze:Jestem tu nowy i szkoda ze mój pierwszy post zaczyna sie od usterki.
Trzeba się było przywitać w odpowiednim temacie i był by to Twój drugi post i nie musiał byś przepraszać :razz:
6.11.2010/28.08.2012_16.30

Awatar użytkownika
Yagr
Posty: 13002
Rejestracja: 23 lip 2006, 00:12
Lokalizacja: Kraków
Pojemność: 1400
Rocznik: 1991
Generacja: MK5
Nadwozie: Cabrio
Kontakt:

Post autor: Yagr » 11 wrz 2015, 19:13

Panowie, spokojnie ;) Jamszoł, potencjometr przepustnicy i filtr powietrza wpisują sie w owo "fafnaście" innych przyczyn. Ale kolega nie uściślił w jakim silniku i przede wszystkim z jaka instalacją się zmagamy ;)
Kudłaty_EZG, to ty chyba nie widziałeś porządnie rozjechanych map w kompie co x czasu jeździł z rozregulowaną instalacja LPG bez emulatora ;)
Polak potrafi!!



ale mu się nie chce...
a jak mu się zechce...
to potrafi



spieprzyć!

P I W O L E C Z Y !

"wszystko co ma cycki lub koła będzie sprawiało problemy"

gerardzik
Posty: 25
Rejestracja: 11 wrz 2015, 18:06
Lokalizacja: Poznań

Post autor: gerardzik » 12 wrz 2015, 08:31

Silnik to 1.8 16v zetec. Nie wiem ktora to generacja gazu ale raczej druga bo automat jest tez w tym przelaczniku i sterownik pod macha. Moge sie mylic. Mysle ze to nie krokowiec bo on jest od wolnych obrotow. Za przeplywomierz tez nie. I jak daje gazu i puszcze to slychac jakby od strony podszybia dzwiek powietrza szedl. Patrzylem na ta rure od powietrza to szczelna. Od poczatku zwazajac na te powietrze myslalem ze przeplywomierz po odpinajac wtyczke nic sie nie ruszalo ale jak zatkalem reka rure to zgasl. Filtr wymieniany 5 dni temu tamten byl dosyc zasyfiony szary caly.

Awatar użytkownika
WieSiu
Posty: 20526
Rejestracja: 28 mar 2004, 17:41
Lokalizacja: Wrocław
Pojemność: 1600
Rocznik: 1985
Generacja: MK3
Nadwozie: Sedan
Kontakt:

Post autor: WieSiu » 12 wrz 2015, 08:59

Musisz dać foty instalacji gazowrj,sterownika,parownika i miejsca gdzie gaz wchodzi do silnika. Wtedy będzie już łatwiej pomoc
Orion 1.6 79KM 1985 Automat
Escort 2.0 150KM LPG Cabrio 1991
Lancia Phedra 3.0 204KM 2004
Windstar 3.0 148KM LPG 1997
Kymco Super 9 LC 2011

x Escort 1.8TD 90KM Van 1997, Scorpio 2.9 24v 207KM Sedan 1995, Fiesta 1.3 60KM 5D 1996, Escort 1.6 105KM 3D 1996, Escort 1.8 TD 70KM Van 1999, Puma 1.7 125KM 1998, Escort 1.8 TD 90KM Kombi Ghia 1996, Escort 1.3 60KM LPG 5D 1994/1995, Skoda 105 1984 a potem 1982

gerardzik
Posty: 25
Rejestracja: 11 wrz 2015, 18:06
Lokalizacja: Poznań

Post autor: gerardzik » 12 wrz 2015, 12:24

Instalacja to loveno czy jakos tak zdjecia wrzuce za 2-3h bo na telefonie problem mam. Podciagnalem linke gazu bo byla bardzo luzna i mniej wiecej ktorys wezyk do wymiany albo dokrecenia od strony linki gazu (tam gdzie pod macha mozna sterowac pedalem gazu kolo podszybia) i jade do mechanika na 13 moze cos zrobia a jak nie to niech znajda ten przewod i jakas tasma dobra go okleje a w poniedzialek go zrobie :D

Awatar użytkownika
Jamszoł
Posty: 21293
Rejestracja: 29 lip 2006, 01:17
Lokalizacja: Kalisz
Pojemność: 2300
Rocznik: 2008
Generacja: MK4
Nadwozie: Kombi
Kontakt:

Post autor: Jamszoł » 12 wrz 2015, 12:36

czyli jakieś podciśnienie Ci nawala - dostaje lewego powietrza a silnik na samo powietrze nie za bardzo chce chodzić
Gdybys wsadził głowe pod mache a ktoś by Ci na gaz deptał - to sam byś to odnalazł
6.11.2010/28.08.2012_16.30

Awatar użytkownika
Yagr
Posty: 13002
Rejestracja: 23 lip 2006, 00:12
Lokalizacja: Kraków
Pojemność: 1400
Rocznik: 1991
Generacja: MK5
Nadwozie: Cabrio
Kontakt:

Post autor: Yagr » 12 wrz 2015, 13:35

Mechanik zaraz coś cennego do naprawy ci znajdzie, a to będzie chciał nowy "krokowiec" wsadzić, a to sondę lambda wymienić ;) Przewodzik powietrzny pewnie się zsunął z krućca pod przepustnicą ;)
Polak potrafi!!



ale mu się nie chce...
a jak mu się zechce...
to potrafi



spieprzyć!

P I W O L E C Z Y !

"wszystko co ma cycki lub koła będzie sprawiało problemy"

gerardzik
Posty: 25
Rejestracja: 11 wrz 2015, 18:06
Lokalizacja: Poznań

Post autor: gerardzik » 12 wrz 2015, 14:37

Dobra, sprawa wyglada tak ze podjechalem i okazalo sie ze faceta znam podnioslem mache odpalilem przelaczylem na benzyne dalem mu troche facet pogrzebal i mowi ze kat zapchany bo podlozylem reke a tam zadnego cisnienia same paprochy lecialy i brzdeczy jak glupi. Kupilem strumienice i o 17 bedzie wycinka i spawanie. :)

Awatar użytkownika
Jamszoł
Posty: 21293
Rejestracja: 29 lip 2006, 01:17
Lokalizacja: Kalisz
Pojemność: 2300
Rocznik: 2008
Generacja: MK4
Nadwozie: Kombi
Kontakt:

Post autor: Jamszoł » 12 wrz 2015, 14:44

daj znać co z tego wyszło
6.11.2010/28.08.2012_16.30

Awatar użytkownika
Yagr
Posty: 13002
Rejestracja: 23 lip 2006, 00:12
Lokalizacja: Kraków
Pojemność: 1400
Rocznik: 1991
Generacja: MK5
Nadwozie: Cabrio
Kontakt:

Post autor: Yagr » 12 wrz 2015, 16:10

gerardzik, tylko żeby ci katalizator oddał ;) http://autokatalizatory.pl/cennik-katalizatorow,14.html
Polak potrafi!!



ale mu się nie chce...
a jak mu się zechce...
to potrafi



spieprzyć!

P I W O L E C Z Y !

"wszystko co ma cycki lub koła będzie sprawiało problemy"

gerardzik
Posty: 25
Rejestracja: 11 wrz 2015, 18:06
Lokalizacja: Poznań

Post autor: gerardzik » 14 wrz 2015, 08:42

Heheehe kat oczywiste ze do mnie wraca :D dostal lepszego kopa z piskiem i kazal troche pojezdzic na benie zeby przepalic wydech. Wiec od razu na benie i ogien dojechalem do stacji zalalem 1/2 baku i ogien przejechalem z 15km trasa 100km/h dojezdzam do chaty a tu zonk auto odpala na strzala ale znow to samo. Przejechalem sie i teraz to jedynie co to odpali ale nawet na 1.5tys nie wejdzie. Zdiagnozowalem ze zapchany tlumik bo podkladaj reke pod wydech a kumpel gazowal to plul jak na odcince i ledwo cisnienia. przypomnialem soboe ze facet pospawal mi wydech zeby nie spadl bo jak sitko dziurawy byl :D i gdzies na koncu zapchane jest i nie chce wypuszczac oparow. :)

ODPOWIEDZ