Duże spalanie i falujące obroty

Moderator: Moderatorzy

ODPOWIEDZ
segaa

Duże spalanie i falujące obroty

Post autor: segaa » 07 gru 2010, 14:16

Witam. Mam problem z dużym spalaniem gazu. Ostatnio spalił mi 20l/100. Masakra. To nie jedyny problem. Mianowicie jak odpalam go na benzynie i się trochę nagrzeje zaczynają falować obroty i prawie że gaśnie, na gazie to nie występuje przynajmniej tego nie odczuwam (nie posiadam obrotomierza). Ale po odpięciu przepływomierza problem ten nie występuje. Czy to może być wina przepływomierza? Czy może sonda jest padnięta? Proszę o jakieś wskazówki. Posiadam escorta 1.6 94r.

Awatar użytkownika
Jamszoł
Posty: 21330
Rejestracja: 29 lip 2006, 01:17
Lokalizacja: Kalisz
Pojemność: 2300
Rocznik: 2008
Generacja: MK4
Nadwozie: Kombi
Kontakt:

Post autor: Jamszoł » 07 gru 2010, 14:27

Zazwyczaj jeśli jest duże spalanie - to winna jest sonda lambda
Ale o tym powinieneś już doczytać - było o tym nie jeden raz .
Poza tym - nie napisałeś czy takie spalanie też występuje na benie
Nie napisałeś też jaką masz instalację LPG
Więcej danych poprosimy
6.11.2010/28.08.2012_16.30

segaa

Post autor: segaa » 07 gru 2010, 15:54

Nie bardzo się znam, ale mam na wtryskach, sekwencje. A co do benzyny używałem tylko gdy zabrakło mi gazu do dojechania na stacje więc nie jestem pewien czy więcej pali. Sondę też podejrzewam, ale ten przepływomierz też mnie intryguje, a nie mogę sobie pozwolić na zakup niepotrzebnych części. Będę miał możliwość podłączenia sprawnego przepływomierza i jeśli będzie tak samo to chyba będzie ta sonda.

Awatar użytkownika
Jamszoł
Posty: 21330
Rejestracja: 29 lip 2006, 01:17
Lokalizacja: Kalisz
Pojemność: 2300
Rocznik: 2008
Generacja: MK4
Nadwozie: Kombi
Kontakt:

Post autor: Jamszoł » 07 gru 2010, 16:11

segaa pisze:Będę miał możliwość podłączenia sprawnego przepływomierza i jeśli będzie tak samo to chyba będzie ta sonda.
Musisz zrobić restart kompa
Może być też tak , że nie do końca pracuje tylko na LPG
Sprawdź z tą przepływką - potem podjedź pod komputer do gazownika a na koniec sonda
6.11.2010/28.08.2012_16.30

Awatar użytkownika
Yagr
Posty: 13100
Rejestracja: 23 lip 2006, 00:12
Lokalizacja: Kraków
Pojemność: 1400
Rocznik: 1991
Generacja: MK5
Nadwozie: Cabrio
Kontakt:

Post autor: Yagr » 07 gru 2010, 16:22

segaa pisze:ale mam na wtryskach, sekwencje. A co do benzyny używałem tylko gdy zabrakło mi gazu do dojechania na stacje
Czy dobrze zrozumiałem? Masz sekwencję i nie musisz odpalać na benzynie oraz czekać na osiągnięcie odpowiedniej temperatury by komp gazowy przełączył na LPG? To może jednak nie masz sekwencji a wtryski to masz ale od EFI?
Polak potrafi!!



ale mu się nie chce...
a jak mu się zechce...
to potrafi



spieprzyć!

P I W O L E C Z Y !

"wszystko co ma cycki lub koła będzie sprawiało problemy"

ODPOWIEDZ